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An introduction of sorts 
 
One of the great things about the development of digital cameras is that now almost everyone can 
have the pleasure of taking photographs and sharing them for very little cost. The taking and 
sharing of photographs is now nearly as fast as the old Polaroid photos were back in the 70s and 
80s thanks to social networking sites, online galleries. 
 
The availability of quality digital cameras as stand-alone cameras or as cameras built into a mobile 
phone has led to a huge revival in photography. On the back of that revival has come an interest in 
old school photography such as using pinhole cameras (or replicating them), home film developing 
and using filters to create interesting effects. 
 
The idea behind this book is to demonstrate some techniques in image editing software for creating 
usable digital images for craft and print projects. The digital techniques make use of image editing 
software which is freely available either in free to use or purchase formats. Moving on from that I 
introduce some other techniques which are currently trending on the internet. 
 
I have been interested in photography since I was a teenager and bought my first SLR camera 
when I was 18. Since then I have used a variety of cameras in both film and digital format. I 
develop my own black and white films and use them in cross-processing projects which has 
enhanced my enjoyment of photography. It has been heartening to see film cameras and camera 
film make a comeback with enthusiasts. My interest in printing has been of shorter duration but in 
recent years I have learnt a lot of new, and cheap, techniques which have enhanced my 
photography projects.  
 
I have written this short book to provide information and guidance to any crafter or amateur image 
maker who is travelling the same road I have. I hope you enjoy experimenting with the techniques 
in this book as much as I enjoyed demonstrating them. 
 
Lynn Bradshaw, Washington, UK, September 2020. 
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The basics 
 
Anyone with a digital camera, a computer and a printer can reproduce their digital images in a form 
which is both attractive and interesting as modern computers come with at least a basic image 
editing program. In addition, it is possible to find free, open source or shareware image editing 
programs on the internet and to buy commercially produced software from a range of retail outlets. 
A lot of cameras, computers and printers come with free image editing software so you can get 
started right away. You can also download Apps for use mobile phones which are image editors so 
you can edit on your phone.  Most of these programs have the same feel and look about them as 
they have broadly similar interfaces and basic set functions such as cropping and contrast. 
 
As a believer in mixing and matching I often start off using one piece of software and then export 
the work to another piece of software and back again in order to achieve the results I am after. I 
also made use of free textures made available under commons licence the internet however it is 
easy to make your own textures using your own digital images and software. 
 
What you need to get started 
 
To get started creating wonderful works of art from your digital images are: 
A computer 
A printer  
A card reader or connecting cord to your camera 
Image editing software 
Printer or photo paper 
A digital camera or scanner. 
 
That’s basically what you need to get started. Transfer your files to your computer, launch your 
image editing software and start editing. Print off your arty images onto photo paper or another 
receiving surface as you wish. It really is that simple. 
 
More advanced 
 
Once you have got going with the basic and started producing wonderful art you might want to 
upgrade with: 
 
Plug ins for image editing software 
Pre-created Actions or techniques 
Free textures from the internet 
A printer with separate ink cartridge s for each colour 
A printer which can print up A3+ 
A gel printing plate 
Even more advanced 
 
Moving on from producing straightforward print out you could start transferring your images onto 
different surfaces such as fabric, wood, ceramics, glass and plastic as well as creating new 
products such as key rings, fridge magnets, calendars, greetings cards and postcards. 
 
For transferring images from paper to another surface the following products can be used to 
produce different results on different surfaces (see techniques under Mixed Media Art): 
 
Fabric transfers 
Hairspray 



 

 

Acetone 
Alcohol rub 
Gel medium 
Packing tape 
Baking parchment 
Freezer paper 
Wax paper 
Photo transfer gels 
Packing tape 
Gesso 
 
You can also print onto a range of surfaces such as: 
Parcel wrapping paper 
Textured printer paper 
Wax paper 
Photo paper of various weights and surfaces 
Printable handmade paper 
Acetate 
Printable fabrics 
Printed book pages 
Textured photo paper 
Water colour art paper 
Plywood  
 

Improving a washed-out image 
 
Sometimes you find an interesting subject, but the lighting is wrong and the image does not come 
out well. All is not lost as the image can be improved and used for artwork if there is enough 
interesting detail in the image.  
 
The image I am working on here is a washed-out image of the National Theatre in Bratislava.  
 
Bring up the image in your photo editing software and make a copy of it.  
 
Create a new blank page and paste the image onto it. Adjust the sizing using the grab handles. 
Duplicate the layer.  
 
 
Now go to Enhance > Auto Smart Fix to improve the image. This should bring up some details and 
remove the washed-out look.  
 
 Using the duplicate layer apply a brush filter. Filter > Artistic > Dry Brush and move the sliders so 
that you have just a bit of texture and slight strokes. Click OK. 
 
Go back to the background layer and make a duplicate layer. With this layer we are going to apply 
some texture. 
 
Filter > Artistic > Under painting > Canvas texture. I have used a size 6 brush with a texture of 5.  
 
Merge the two layers you have been working on and, if necessary, apply a watercolour filter on top. 
 
I lightened it up a little bit using the Enhance tools and then added a black border.  
 



 

 

 
 
 
 
 
 
 
 
 
 
 
 

 
 

Create a colouring book effect  
 
This is a great technique for creating a colouring book effect which can be used purely as an 
outline drawing or coloured in with pencils or paints. 
 
Select a photo which has lots of details and lines which will transfer well into a line drawing. The 
example here is a shelter at the seaside. 
 
Make a duplicate layer of the background image and apply a Find Edges filter from the Filter menu. 
 
Remove all colour from the image by going to the Image menu and desaturate the image. 
 
The result will be a pencil sketch which is the basis for a colouring technique or selected colour 
popping. 
 
 

 
 
 
 
 
 
 
 
 
 
 



 

 

 

Create a colouring page  
 
Colouring books can be used by all ages and provide great time fillers and gifts. This particular 
technique is a variation on the one above and is ideal for creating the outlines for a drawing or a 
page to be hand coloured.  
 
Open up the image in your image editing program. 
 
Make a copy of the image by going to Layers > New > Copy. 
 
You need to remove the colour from the image by going to Image > Adjustments > Desaturate. You 
should now have an image in black and white. 
 
 Make a copy of this black and white image. 
 
Invert the image by going to Image > Adjustments > Invert. 
 
Now go to the Layers Palette and select the Blending Mode. Colorize the image. The image should 
now be white. 
 
Go to Filers > Blur >Gaussian Blur and move the slider right down to the left side. Slowly move the 
slider to the right, revealing the image as you do so. Stop when you are beginning to the reveal the 
image. What you are looking for is an outline to be used for colouring in – a bit like a rubber stamp 
image. Something similar to the image below is enough.  
 
 
Merge all the layers, save and print.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Photo sketching 
 
Firstly, open your image using your image editing software program. 
 
Make a duplicate of the image. 
 
Boost the image colours using Image > Adjust > Hue and Saturation. 



 

 

Turn the image into a coloured sketch by Filters > Stylize > Find Edges. This should create a image 
with some colour. It is possible to remove the colour by turning the original image to a monochrome 
before using the filters. 
 
Move the sketch layer below the original layer and blend. This should give a coloured sketch. 
 
The image may be left as it is or, for a more artistic feel, another filter could be applied such as dry 
brush, watercolour, under painting etc. 
 
A painted effect can be created by using the brush tool to paint over sections of the image. 
Merge all layers and print.  
 
 
 
 
 
  
 
 
 
 
 
 
 
 
 
 

Quick transformation 
 
We are going to quickly transform an image using the ink outlines filter and a textured stamp. 
 
Take a photograph which has lots of outlines to be transformed -  an urban scene would work well 
with this process. I am using a dull and badly framed photograph of a street in Boulogne. 

 
 
 
 
   >  
 
 
 
 
 
 
 

The first thing I did with the image was to improve it by increasing the brightness and using Select 
All > Edit > Transform > Perspective in my editing program to pull the image out and improve the 
perspective. I added a new sky by selecting a section of sky taken earlier that day, pasting it on to 
a new layer, hiding the original layer by clicking on the eye and resizing the new layer. I toned 
down the opacity of the sky and then reopened the image layer. I selected the sky layer and 
blended it to multiply. I used the eraser took to remove the sky from the rest of the image. I saved 
this image in a folder for later use. 
 



 

 

With a useable image, I made a duplicate layer and added a motion blur to the layer. This reduced 
the sharpness in order to start the painting process.  
 
I made another duplicate or the main image and moved this above the blurred image in the layer 
stack. Then I deleted the original image layer. On this layer I used the Ink Outlines filter, which I 
found under Brush Strokes, to select and defines the outlines of the buildings. 
 
  Now I made another duplicate of the blurred image and move it to the top of the stack. I then 
changed the opacity right down so that the layer below shone through. My image was still a little 
dark so I added a saturation blend to boost the colours. I then merged all the layers.  
The image is now ready for printing on textured paper.  
 
I really like this kind of image as it has a vibrancy about it. I have used it for postcards and also on 
the internet as it really stands out. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 Inked edges painting technique 

 
This technique is slightly different from the plain outlining and colouring technique in that it requires 
several inking and painting features to be used. 
 
Open a suitably strong image in your image processing program. Duplicate the basic image at least 
twice. Make sure that colours and shadows are boosted.  
 
On the first copy use the Filter > Stylize > Find Edges tool to find the edges. When this is done, go 
to Image > Enhance > Hue and Saturation. Take out any colour traces. You should now be left with 
a black and white sketch. By boosting the image, the outlines and strokes stand out very clearly. 
 



 

 

Now go the next layer above and use Filter > Brush Strokes > Ink Outline to enhance the outlines. 
This will now make a strong drawing. Now add a Dry Brush filter to this layer. I used a brush size of 
8, detail of 4 and texture of 2. 
 
                      
Move the edges layer above the Ink Outline layer. This layer now is above the painted layer. What 
we are now going to do is to slowly reveal some of the painted layer below to create an artistic 
effect. To do this use the Opacity slider to slowly reveal colour. Stop when you feel you have 
revealed enough colour for your needs. I left mine at 48% as any more reduction would have 
created too many dark 
spaces.  
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
 

The watercolour filter - a 
 
An easy way of turning any photograph into a work of art is to use the preset filters which come 
with your image editing software. The disadvantage of this technique is that you have little control 
over the process and little artistic input.  
 
I find that the basic painting filters render the images a little too dark so I usually ramp up the 
saturation at the beginning of the process. 
 
I am going to use the watercolour filter on a less than exciting photo of a cobbled street in Cologne. 
 
As you can see, by ramping up the saturation I brought out the original colours which first attracted 
me to this street. The image is already starting to took arty. 
 
Then I applied the watercolour filter from the Filters menu. I moved the sliders up and down until I 
found a look I was happy with.  Some images benefit from the filter being applied twice. I 
brightened the image up a little to give it a boost.  
 
 
 
 
 
 
 



 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 

 
 

Quick and easy watercolour – b 
 
Choose your working image and duplicate it twice. Call the first layer “watercolour” and the second 
layer “sketch.” 
 
Start with the watercolour layer and apply a Dry Brush effect from the Filter menu. Adjust the 
sliders according to your own image and the effect you want to achieve. It may be necessary to 
enhance the saturation a little afterwards if the filter has darkened the image. . 
 
Once you have done that apply a Smart Blur filter to add a little kick to the watercolour effect. 
Choose the mode which suits your particular image. The “normal” mode affect the whole image, 
and “edges” affects the edges. 
 
The next step is to add the pen and ink drawing effect. Do this by going into the image adjustments 
settings and using the desaturate/greyscale command to create a black and white image. 
 
Now turn the image into a line drawing by choosing a Smart Blur filter from the Filter menu and 
selecting “high quality” and “edge” modes. The result should be a chalkboard effect. Invert the 
chalkboard in the Image adjustment menu so that it become a line drawing. 
 
Merge the line drawing and the adjustment layers. Move the watercolour layer to the top of the 
layer stack and then choose the multiply blending mode and adjust the opacity to merge the 
effects. Adjust brightness and print on the paper or medium of your choice.  



 

 

 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
 

Painting with find edges 
 
This technique is a variant on the find edges technique and is used to produce a slightly old-
fashioned effect.  
 
Open the image to be used in the image editing program. 
 
Boost the colours by using the Image > Adjustments > Shadow/Highlights tool in the editing 
program. Boost the shadows. 
 
Now add a filter by going to Filter > Stylize > Find Edges. 
 
Put back some colour by going to Edit > Fade Find Edges > change the mode to Luminosity to 
bring back some of the colour and reduce the opacity to around 30%.  
 
The transformation is now complete. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



 

 

Filter and find edges art technique 
 
This project uses the pattern stamp found in the floating toolbox, often with the cloning stamp, to 
create art work. 
 
The example image is of shops in St Marychurch in Devon. The is a good image since there is 
plenty of colour and detail to work with. 
 
As with any image a little tidying up needs to be done and perhaps some of the buildings 
straightened. 
 
Having prepared the image, duplicate the background layer. Apply a Smart Blur to first layer to take 
it a step away from a photo.  
 
In the layers pallet click on the line between the background a blur layer. Add a new layer and fill it 
with white. Return to the blur layer and a add a layer mask from the layers menu. 
 
In the layer mask make sure that the background colour is black and use a wet media brush to 
paint back some of the colour. 
 
Duplicate this layer again and apply a Find Edges filter from the Filter menu. Move this layer down 
the layer stack below the smart blur layer. Reduce the opacity until the colour from the layer below 
starts to show through.  
 
Apply a luminosity blend from the blending modes and reduce the opacity. Reduce the colour from 
the image menu. 
 
Merge the layers and then add a dry brush filter to complete the process. 
 
 

 
 
 
 
 

Watercolour with poster edges 
 
This project involves the use of the Poster Edge filter to help give it a little bit of a bite and to rescue 
a photo taken with a poor film and badly processed in the pre-digital age. 
 
The image I am using is a photo of Skofja Loka in Hungary. Playing about in an image editing 
program has failed to rescue this photo so it needs to be arted.  
 
With an image like this and to achieve the effect the contrast and colours need to be ramped up. 



 

 

 
Next, duplicate the layer and apply a Poster Edges filter from the filter menu. 
 
Duplicate this layer twice. Turn off the eye on layer 2 so that the layer is not visible and distracting. 
On layer 1 apply an Accented Edges filter from the filter menu. Adjust the sliders till you achieve a 
softer image. Now turn off the eye on this layer. 
 
In the second duplicated layer, turn the eye back on and apply a Find Edges filter.  
 
Now delete the starter image from the bottom of the layer stack. 
 
Reverse the position of the remaining layers in the layer stack. Turn the Find Edges layer into a 
painting by choosing the colour blending mode and setting the opacity. 
 
Merge the visible layers. 
 
Add paint effects by using a Wet Media brush with some scatter and a low opacity to paint on the 
image and make it look more like a water colour. 
 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 

 
Poster edges 

 
This is a great little filter. I like to use this filter to define rather than to find the edges in an image. In 
the technique shown here I am using a third party plug in filter plus the poster edges filter to create 
a striking image. 
 
My starter image is quite striking before I have done anything to it. This was the scene on the 
seafront at Paignton in Devon one evening.  
 
The first stage was to define the edges using the Poster Edges filter. I just jiggled the setting until I 
saw a result I liked. The lines are now neatly emphasised. 
 



 

 

I then used a water colour filter and placed this on top of the Poster Edges layer. I reduced the 
opacity in the water colour layer down to 49% to reveal enough of the water colour effect without 
being overtaken by the Poster Edges. A little canvas effect gives it a nice texture.  
 
I now have an ideal image for a poster, card or a wax paper transfer. 
 
 
 

 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
 

Adding drama with poster edges 
 
This is an excellent filter for adding a sense of drama to a photo of a building to make it really stand 
out and to highlight features. 
 
In the example demonstrated here, I have improved the perspective of the Russian Orthodox 
Cathedral in Tallinn, boosted the colours, improved the sky and added drama with the use of poster 
edges. A rather dull photo is now a special photo. 
 
In your image editing program tidy up the image and make it usable. In this case I cropped the 
image and used the perspective transform tool to pull the image down a little on the left corner so 
that it looked better. This also enabled me to get rid of the cars at the bottom of the picture. 
 
I gave the sky a makeover as it was a little boring – just a little improvement in shadows and 
highlights. 
 
On the cathedral I used shadows and highlights to boost the colours and make them standout. 
Already it is a more interesting photo. 
 
Finally, I added poster edges for that WOW factor. Printing on a nice paper background or on linen 
I think this image would now make an impact.  
 
 



 

 

                                                              

 
 
 
 
 

Using the palette knife 
 
The aim is to produce an image which is a little arty but still retains some sense of the original. This 
is a technique which can be done on any picture but works best with landscapes, beach and city 
scenes, buildings and shops. 
 
Open up your image editing software and select an image. Choose something with punchy colours 
and interesting detail. Here I have chosen a shop doorway. 
 
Copy the image, so that you are not working with the original. 
 
Create a new page in the size you want to print your image out as e.g. A4. 
 
Either copy and paste the image on to the new blank page or use the move tool. In the version on 
the left I left a border around the image so that the paper overlay could come through. 
 
Make a duplicate of the image. 
 
Use the selection tool to select the image from the paper.  
 
Add the filter by going to Filter > Artistic > Palette Knife. Set the stroke size at 50, stroke detail to 3 
and softness to 1. Press OK and the filter will now be applied to the image. If you want to blur the 
image more then repeat the process but reduce the stroke size to 20 or so. 
 
Add some texture to the image this can be done by adding an overlay or textured paper. These can 
easily be found on the Internet. 
 
Reduce the opacity. Then use the eraser tool or a brush, with the foreground colour set on black to 
remove some of the texture from the image. It would be possible to add a grunge overlay as well to 
an image such as this or perhaps a colour filter to give it a little extra impact.  
 



 

 

Flatten the image, save and print on either glossy photo paper or on texture paper such as cotton 
paper.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Painting with watercolour brushes 
 
This project is a little more complicated that plain old adjusting a photo to make fine art as it 
involves using watercolour brushes in an artistic fashion. Have a go – you’ll find some interesting 
results. 
 
Create a new workspace – any size page will do – and then select an interesting image you want to 
work with – children on a beach, a flower, a still life, a village scene etc. 
 
Make sure than in the floating tools bar you have black for the foreground and white for the 
background. Create a new layer and fill it with white. 
 
Add a new layer, fill it with white then make sure you have black and white for the foreground and 
background colours. Then go to the Filter menu > Texturizer > Canvas > 75% scaling and 3 for 
relief. Have the light coming from the top right. 
 
On top of these layers add some background paper of your choice – parchment, vellum etc.  The 
paper should complement the colours or mood of the image you are going to be painting. Turn the 
opacity down to 75%. 
 
Above the texture layer place the image you are going to be working with. IT might be good to 
select some of the image with a bit of feathering so that it sits nicely on the canvas. After that go to 
Layer > Group Layer. The layer of the image will be inside a folder in the Layer Palette. Ensure 
that it is the folder and not the folder and image which is now visible in the layer stack. Select the 
folder and go to Layer > Layer Mask > Hide all. 
 
 
The image is now hidden. So, from the brush menu choose a watercolour brush with a fairly large 
diameter e.g. 200px, with the colour set and white and make some artistic style brush strokes over 
the layer. What should happen is some colours will come through.  
 



 

 

To add more artistic flourishes, create a new layer between the texture layer and the original photo. 
Use this layer to add some coloured brush strokes.  To add colours use the colour picker to change 
the foreground colour on the floating toolbar and a wacky brush to spread some colour around.  
 
 
 
 
 
 
 
 
 
 
 

Pattern stamp technique 
 
This technique uses the actual process of painting, like the art history brush technique, rather than 
filters to create fine art and so relies lies on the image editing program and more on technique than 
other techniques. The technique uses the Pattern Stamp tool which is located alongside the Clone 
Stamp. 
 
Select a photo you would like to paint and open it in your image editing program. Boat scenes, 
busy landscapes, seascapes and café scenes work well with this technique. Make sure there is 
good contrast in the photo for the stamp to work on. 
 
Create a pattern stamp from the image click on the Pattern Stamp tool to select it. Select the image 
(CTRL + A) and then go to the Edit menu. From the menu select the Define Pattern command. 
Give the pattern a name. This pattern stamp will now be placed in the pattern selection which is 
visible at the top of the workspace when you select the pattern stamp. 
 
Now select a brush from the Wet Media library. Try a Watercolour Heavy Pigment brush with a 
large diameter to see what effect it has. 
 
With the Pattern Stamp selected go to the top of the workspace and make sure that the 
“impressionistic” effect is ticked, Click on the box with the patterns and select your new pattern to 
activate it. 
 
On the image create a new layer. Go to the Edit menu and fill with white paint. 
 
Turn the opacity on the white fill layer down a little so that it resembles tracing paper and you can 
see the original photo below. Using the selected brush paint over the white paper. Use the large 
brush size to paint the large areas such as the sky or sea. For detailed areas such as boats and 
buildings use a smaller diameter and follow the contours of the original. Gradually the painted 
layers show through. The more you paint over an area the more detail is revealed.  
 
Add a motion blur with the blur going vertically to mimic a watercolour and then adjust the 
brightness and contrast to create a washed-out effect similar to a lightly painted watercolour. 
 
This is the result of the picture I created for this tutorial. 
 
This image is one I did of a boat at Malden in Essex. The technique worked better on the boat 
because there was more contrast and clearly defined subject.  
 
 



 

 

 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Make a Simple oil painting 

 
This technique makes use of filters and blending modes to create a scratchy canvas and oil 
painting effect. I have found that it works really well on strong images such as an urban scene or a 
portrait which has strong colours. 
 
In the image editing program boost up the colours using hue/saturation or vibrance to bring out the 
strong colours. In the selected image below there needs to be some punch and focal point is the 
building so use the vibrance adjustment to really bring out the ochre colour of the walls. 
 
This is a snow scene and a close up shows the snow flakes falling. Leave the rest of the photo as 
is. 
 
To start off the process duplicate the image and add a slight Gaussian blur. Just enough to reduce 
the sharpness but not as much as required for a watercolour. 
 
Duplicate the original layer again and this time add a Find Edges filter.  This brings out the sharp 
lines and edges all around the image. At this point the building and traffic sign stand out but the 
rest looks a little grey and washed out. This is fixed by an Underpainting filter. 
 
Make another duplicate layer of the original and this time add an Underpainting filter. A burlap or 
canvas effect adds to sense of an oil painting. Move the sliders around until you achieve an effect 
you like.  
 
Now link the Find Edges layer and the Underpainting layer by holding down the CTRL key on your 
key and clicking on the two layers. At the bottom of the layers palette is a chain link, click on this to 
link the layers.  



 

 

 
Click on the Underpainting layer and turn it into an Overlaying in Blending mode and then put in a 
luminosity blend onto the Find Edges layer and reduce the opacity right down to around 35%. 
                                   
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 

 
 Art history brush watercolour 

 
This technique does not use filters but the Art History Brush to be found in your image editing 
program. 
 
First you need to select the image you want to transform and load it up in your image editing 
program. 
 
The next thing you need to do is to create tracing paper to paint over. Do this by going to Layer > 
New Layer > and making the foreground colour white. Use the paint bucket to throw white paint 
onto this new layer. Lower the opacity to around 85% so you can see a bit of the layer below. 
Name the layer “tracing paper.” 
 
Now create a new empty layer and call it “canvas.” This is where you will do your painting.  
 
The Art History Brush (AHB) is grouped with the regular History brush. The AHB will use any brush 
you have selected in your image editing software. So, you could select the Wet Media brushes, 
pick a brush, and start painting. But I want to point out the brush presets. There’s one in particular 
that comes with your image editing software, and it’s called (surprise!) Art History. To load it, go to 
the option bar way in the upper left corner, and click on the down-pointing triangle next to the AHB 
icon (it may be a different icon, if you don’t have the AHB selected). Your list of current presets 
appears. Now, click on the right-pointing triangle in the upper right of this pop-up window. You’ll 
see a list of presets, as shown. Choose Art History. If you don’t see Art History there, choose “Load 
Tool Presets…”, and browse to the Presets > Tools directory, and select Art History.tpl. Now you 
have your Art History presets loaded. Click on the down-triangle once more (in the upper left) and 
choose “Oil Sketch”. 
 
You’ve seen Mode and Opacity before, but a new option here is Style, which right now is set to 
“Dab.” Click on the style drop-down to see the other options. This is what determines how the 
brush behaves, and it allows your image editing software to act quite a bit like a painting program. 



 

 

The brush is going to pull in pixels from the original image, and vary the output based on the setting 
here, very much the way the brushes in painting software work when cloning from one image to 
another. Try the various options and see how they behave. The Area setting determines the range 
of pixels affected. Tolerance determines whether the same area will be painted over or not. 
 
Make sure the top, blank layer is selected. Select the Art History Brush, as explained above. Now, 
change the settings to brush 80, opacity 37%, style: dab, area: 30 px and 0% tolerance. 
 
Use a quick, sweeping stroke, and cover the background without being very careful. Don’t worry if 
you overlap the flowers a bit. We’ll fix that in the next step. I chose to use a vignette approach, 
rather than paint to the edges. This shows off the brushwork. It really does resemble the dispersal 
and spreading characteristic of real watercolor. 
 
To paint details such as flowers, choose a different scatter brush and move the style to tight short. 
Quickly paint over the areas. Turn the opacity up to 100% to see the result.  
 
Open the list of brush presets again (click on the triangle next to the AHB icon in the far upper left), 
and select the Rough Smear, at the bottom of the list. Leave the settings for this as they are. Notice 
that by selecting the Rough Smear preset, the Smear tool is activated. Using the Rough Smear, 
dab at the edges of the vignette here and there, to simulate the look of wet-into-wet watercolor. 
When watercolor pigment is added to wet paper, soft edges like this occur. Don’t overwork it. Also, 
use the Rough Smear to blend some of the white “holes” in your painting. Again, a light touch is all 
it takes. 
 
The finished image should now be complete and ready for printing onto your chosen medium. 
 
 
 

Water colouring 
 
This project is designed to create a realistic watercolour from an image. 
 
Take a basic image that you would like to turn into a watercolour and open it in your image editing 
program. 
 
In the layers palette drag the main image to the duplicate layer icon at the bottom of the palette. 
From the filter menu find the artistic effects and apply a dry brush filter. Apply a multiply blending 
mode. 
 
Now drag this dry brush layer to the duplicate layer icon and duplicate it. Using the image 
adjustments tools find the levels adjuster and make a lightened version of the image. This is 
necessary because traditional watercolours are light. 
 
Now go back to the Filters menu and add a canvas texture with the texturizer. Make sure that the 
light set as top. 
 
Duplicate this layer and apply a underpainting effect from the Filter menu. Have a brush size of 1 
and a texture coverage of 36. Add a burlap texture. Have a scaling of 75 and a relief of 4.  
 
Using the blending modes make this layer into an overlay and turn the opacity down so that the 
layer below is showing through.  
 
Keeping this layer selected, press the ALT key on the keyboard and then move the cursor down to 
the layer mask icon at the bottom of the layer palette. Add a photo filter, check that the layer is 



 

 

linked to the previous layer by ticking the box.  Select an underwater filter. Turn the density up high 
and watch how the image changes.  
 
The image is ready to print. 
 
 

Create an arty border 
 
A nice border enables you to show off your arty work to its best advantage. In this project we are 
going to look at how to create an arty brush type border.  
 
Take the image or photo you want to add a border to and open it up in your image editing program. 
 
Add a new layer above the image. Call this layer “border”. 
 
To make the border you need to select a brush from the toolbox and select white as the foreground 
colour. Have a nice arty brush tip set at around 300 pixels. 
 
Now paint along the border of the picture with the border layer selected. Make it look grungy for a 
nice effect. If you hold down the shift key, the border will be straight with grungy edges. Rough up 
the border a little by switching to the eraser with a medium opacity and a large brush size and 
nudge the white border a little all the way round.  
 
If necessary, go back to image layer and resize the image using CTRL + T and dragging the grab 
handles in slightly. Merge all the layers and the image is ready to print.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Blending photos together 
 
This technique uses layers and blending options to enable two images to be blended together to 
create a new image. This is a good technique for superimposing one image on another especially if 
you wish to change a background. 
 
Find two or more photos that you would like to blend together. The images should be of a similar 
topic and preferably be taken at the same time of day. 



 

 

 
Size the images so that they are a similar size and have a similar number of pixels.  
 
Place the main image on the page and adjust colouring and tone as required.  
 
Paste the second image onto the first image, using the transform tools to resize the image so that it 
fits with the original image. If necessary, turn the images so that they are a good match.  
 
Either lower the opacity on the second image or use the blending options to fit the two images 
together so that edges do not show. In the example below the main image was that of the boats 
with the image of the boys playing on an old pier added. 
 
Merge the layers. 
 
From the image menu select an appropriate filter to add tone to the image. In the image below the 
blending mode was luminosity and the photo filter was sepia.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Using multiple filters 

 
In this project we are going to use several different to produce a striking still life image. This 
technique works well with images of flowers and fruit, particularly if they are photographed in front 
of an interesting background. 
 
Open up a still life image your image editing program. 
 
Copy the image and paste onto a new page. 
 
Now duplicate the image layer. 
 
The first part of the technique is to ensure that the edges are clear. To do this go to Filter > Brush 
Strokes > Ink Outlines and move the sliders so that the outlines are nicely visible. Select OK. 
 
Now add a watercolour effect on top of the inked outlines. Filter > Artistic > Watercolour. Select the 
brush strokes and colour so that the details of the image are brought out. 
 
Now add some colouring. Filter > Artistic > Coloured Pencil. In this case the settings I chose were 
Pencil Width 8, Stroke Pressure 7 and Paper Brightness 41. 
Now change the layer you have been adjusting into an Overlay.  
                                                                                                            



 

 

 
Flatten the image so that the original layer and the overlay blend together.  Lighten if necessary. 
Print on textured paper. 
 
 

 
 

 
 
 
 
 

Rescuing a photo 
 
In this project I am taking a low resolution photo which was taken on a film camera and the 
negative scanned on to the computer. The image has had a few knocks over the years and was 
scanned in at low resolution. However, I think that it could be made more usable. 
 
There are three things wrong with the photo: washed out sky, dark colours and a bit of another 
building encroaching on the right.  
 
The first thing to do was to clean up the photo.  
I improved the sky by painting a new light blue layer on to it. 
I gave it a blur to smooth it out a little. 
I duplicated the image and applied a Find Edges. 
Then I unlocked the background layer and moved it above the Find Edges layer. 
Then I added a dry brush effect to the background layer twice.  This really brought out the artistic 
effect strongly.  
 
At this point the image was looking less like a photograph and more like a painting. To finish it off I 
merged the Find Edges layer with the Dry Brush layer. The result is a much-improved image which 
can now be used in a photobook or displayed on a wall.  

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



 

 

 
 
 
 
 
 

Modern art 
 
This project involves doing a little bit of cloning to tidy up the starter photo and then applying filters 
to create a modern art effect. 
 
The image I am using for this project is of a coastal scene with a beach hut, a notice board and a 
bin. It already looks arty before anything is done to it. 
 
 
 
The first thing to do is to open the photo in the image editing program and to use the cloning tool to 
remove any unwanted objects such as the marks on the tarmac in front of the wall, the grass 
growing at the bottom of the wall and the ships on the horizon. 
 
Once the image is cleaned up, the next stage is to add a Gaussian Blur. This adds an instant 
artistic touch and starts making the move from photo to painting. 
 
The great thing about an image like this is that it can take a transformation by several filters. You 
could try a number of filters and blending modes to create surreal effects. 
 
In this instance I have added a watercolour filter with the settings of 1, 1, and 1.  
 
I duplicated the original layer and then applied an artistic filter > Paint Daubs with a dark rough 
brush and the settings of 13 and 5.  I merged the layers and added a light film grain to give it a little 
bit more of a painted look. It looks great on a postcard. 
       
 
 

                                                                  
 
 

Making a Collage with a Distressed Paper Effect 
 
In this project we are going to create a scratchy background to go with a sepia tinted image and 
some elements created from auto shapes in order to make an artistic effect collage. 
 



 

 

The first step is to create the background paper. Do this by using a chalk brush set with a large 
diameter and chose a grey-blue colour (96a6a5) from the colour palette. Then spread the colour 
over the background using a low opacity and different directional strokes.  
 
Now give it a sandstone texture with low relief.  
 
The next stage is to darken the edges using the Dodge Took which is found in the floating toolbox. 
Use a large diameter scatter brush to go round the page edges. Now apply a Gaussian Blur with a 
threshold of 20.  
 
To this background add a photo of your choice. I chose an image of Sandwich, with the traffic lights 
and traffic cloned out. I turned the image into sepia by removing the colour and then apply a 
warming filter.  I used an oval elliptical tool with a feathering of 50px to cut it from the main photo.  
 
To add a scrapbook effect take a brush and apply some fallen leaves an flowers to the bottom of 
the image. 

 

 
 
 

Making a Digital Collage  
 
Normally if we were going to make a collage, we would assemble together a lot of “found” objects 
such as newspapers, stamps, photographs, material, yarn, magazine pages, paper money, dried 
flowers and leaves, etc. We are going to do this digitally using filters, brushes, effects, layers, 
masks, blending modes, textures, scanned items and digital photographs. The idea is to create an 
image which combines textures, colours and images.  
 
Start with a suitable image e.g. a building such as Big Ben or a local landmark. 
 
Tidy up the image in your image editing software. 
 
Remove the colour from the image using the hue/saturation controls and apply a photocopy filter to 
the image.  
 
Find some images and words that relate to the scene, building, place or people relate to the photo. 
You could find images from the Internet, maps, magazines, tourist brochures, old books etc. 
Anything you take from a non-digital source you need to photograph or scan into your computer. 
Make sure that all images are saved in the same format and have a similar resolution.  
 
Now place the found items on to the original image – before, behind, within, on top of etc. Tidy up 
and blend. 
 
The resultant collage could then be printed out onto artistic or textured paper – add a layer of gel 
medium with a brush to give it an artistic look before framing or printed out reverse the print onto 
normal paper and then photocopy the image. Find some cold pressed watercolour paper at around 
300gsm and prepare it to take the image with a layer of acrylic gesso. Let the gesso dry overnight. 
Then take the photocopy and place it print side down on the gessoed paper. Stick the paper down 
and iron on using a medium heat.   



 

 

 

Mixed Media Art Collage 
 
Mixed Media Art Collage is a really exiting movement in the world of art. It is innovative, inclusive, 
cheap, fairly easily, involves more decision making than painting or drawing skills, and can be done 
on any material or use any material.  
 
Basically, this type of collage uses “found” objects as well as altered ones combining them in one 
project. It involves assembling different materials and textures to make a work of art. You may have 
already done something like this when you have created a scrap book or memory book if you 
included tickets, maps, photos, drawings, postcards, bits of guidebooks, beer mats, cocktail sticks, 
packets, labels etc.  
 
Mixed media art collage includes scrapbooking, journaling, handmade cards, artists trading cards, 
tag art, altered books, altered CDs, decorated jars, handmade books and so on. It is a perfect art 
form for the digital photographer as you can manipulate images digitally, scan in materials and add 
them to the artwork and use a variety of transfer techniques of to improve and develop your digital 
images.  
 
To start with you need a theme which ties the whole project together and a collection of images, 
papers, objects etc. to incorporate in your project. It is a perfect art form for using your image 
transferring techniques. Mixed them up with some acrylic paints and rubber stamps and you are 
away. Add some bits of old newspaper, some typed words and letters to embellish your artwork.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Creating individualist art 
 
In this book we have moved along from making adjustments to an image using the filters available 
in an image editing program to choosing different papers to print on to using some of the transfer 
techniques used by artists in order to make creative use of the hundreds (if not thousands) of 
images we take with our digital cameras.  
 
The time has now come for us to step up and apply several of the techniques to create unique 
artwork. As the use of image editing software has become more popular and acceptable both in art 
shows and in camera club exhibitions then the way has opened up for us all to find our inner 
creative self and to share that creativity. 
 



 

 

In this section we are going to take a brief look at digital collage making. We can use the results to 
make wall art, greetings cards, postcards, website backgrounds, T-shirt and other fabric designs. In 
fact, you are limited only by your imagination and budget.  
 
The image to the right began as a photograph taken outside a shop. I then distressed the image 
using the Dry Brush filter in your image editing software. I then printed the image off onto 
greaseproof paper as a transfer image and rubbed it off on a piece of textured card. The result 
looked like a craft maker’s stamp. I then scanned it back into my image editing software to be used 
as part of the collage. 
29. Digital Transfers Using Baking Parchment 
 
This technique is a great way of creating a surreal and arty look from stunning photos. I have found 
that it works best with images using one or two colours – if an image has a lot of different colours 
they don’t seem to transfer well. Neither does white, so it is best to avoid lots of white cloud. By 
contrast, I have found that black and blue transfer really well. possibly because they are strong 
colours. 
 
I use this technique when I want to create arty posters and grunge effects, which look really nice as 
greeting cards. If you just use outlines, then it replaces a drawing made using tracing paper or 
graphite paper and can then be coloured in later.  
 
Transferring inkjet printer images is quite straightforward and requires little specialist equipment. 
The results which can be achieved are very effective when used as part of a collage or to provide a 
different feel or texture to a finished product. Sometimes the transfer will not work quite as you 
intended but even mistakes can provide an effective and attract addition to a finished piece.  
 
The method described here requires some trial and error as you may have to try several brands of 
baking paper in order to find the ones which work in your printer. The brand I experimented on 
came from a north of England supermarket and was its own brand. It was A4 across and fitted 
perfectly into the printer. It seemed to have the right kind of waxy finish to it which enabled a clean 
transfer, though I had to be really careful not to touch or crease the paper before the transfer or the 
inks ran. 
 
It is important to check that your baking paper has a waxy surface as some professional brands do 
not. Ordinary greaseproof paper is not waxy enough for this particular process, but the results are 
nice enough to be rescanned and then printed out onto normal papers. I have seen the waxy 
sandwich wrapping paper used by delicatessens recommended on the Internet.  
 
It is important that you do not put the baking paper straight into the printer as it is very lightweight 
and will probably bunch up in the rollers and may destroy the sensor. Instead cut the paper to size 
and adhere it to a paper backing sheet to enable it to roll through the printer. I have found that a 
glue stick spread over the backing paper attaches the greaseproof paper quite well. It is important, 
though, to ensure that the feeder edge is well attached or the paper won’t go through the rollers. 
Spray on glue also works well as an adhesive but I have found it to be messy and expensive. 
Sticky tapes did not work for me as they got jammed in the rollers.  
The process is very simple.  
 
 
Select an image that you would like to transfer to a receiver. In my experiences the images which 
worked the best had quite a lot of details in them.  
 
If there is text on the image either flip the image over so that it a mirror image or use your printer 
settings to create a mirror image. The image, when it is printed out, will be transferred to the 
receiver in reverse order. 



 

 

 
Now trim the greaseproof paper and attach it to the backing paper using dry adhesive. Flatten out 
to make sure there are no wrinkles in the baking paper and that it is attached at the feeder. If 
necessary, add more adhesive.  
 
Set up the printer to the correct size. On my printer I have to select T-shirt transfer print mode as 
the best mode and move the rollers up.  This has worked the best so far. 
 
Prepare the image leaving some space around the image for handling it and print.  
When the image comes out of the printer it will be wet. If you touch any of the print it will smudge 
so try to handle it away from the printed area. 
 
Remove the backing paper if necessary. 
 
Carefully place the inked greaseproof paper onto the receiver. I like to tape it down using masking 
tape.  
 
Take a burnishing tool which can be a bone folder or the handle of a pair of scissors and rub the 
back o the image. You should see the image being transferred to the receiver and leaving the 
baking paper. 
Check that all the image has transferred and remove the baking paper. Keep the backing paper for 
the next time you do the process but do not reprint on the baking paper as it has now lost its waxy 
quality.  
 
You could not paint or colour in the image or scan it back into your computer to be used as part of 
a digital layout. 
 
To seal the image and bring out the colours spray it with hairspray and leave to dry. 
 
 

 
 
 
 
 
 
 
 
 
 

 
 
 
 

 
 
 
 
 
 
 
 
 
 



 

 

 
  

Printing on Craft Paper 
 
Craft paper is the kind of brown paper you find either in rolls or sheets, which is brown and has a 
shiny side and is used in crafts and parcels. The rougher side is ideal for use as a receiving paper 
for stamping and other collage materials and the shiny side is good for printing on  
 
If using it as a transfer medium make sure that you buy a paper with a good covering of waxy film 
otherwise the ink will be absorbed into the paper and will not transfer. You may also need to play 
around with your printer settings to find out which setting delivers the right amount of ink for ink 
transfers. If the surface is not waxy enough or has ridges of wax then the process does not work. 
 
Since the paper is thin you will need to attach it to a backing sheet with a glue stick in order for it to 
go through the printer and not get buckled in the process. If trying for the first time I would advise 
against using an expensive printer and use one that is on its last legs or buy a cheap printer from 
the Internet for the purpose of experimenting.  
 
 

Making Your Own Paper 
 
If you cannot find the right kind of paper for the ink jet transfer you could try making your own. 
Several sites on the Internet have recommended taking a plain thin plastic supermarket bag, a 
sheet of plain paper, a piece of cloth ( I would use a man’s cotton hanky) and an iron set at 
medium. The idea is to place the plastic bag between the backing paper and the cotton and iron it 
to the paper. The result should be similar to freezer paper. 
 
You could of course make your own paper for printing. This has become popular with mixed media 
artists as well as crafters in recent years as it involves very little equipment and just a short amount 
of time. The results can be very interesting and always individual. 
 
The easiest way to do it is to rip up some old paper of different colour and textures such as 
newsprint, envelopes, inkjet copy paper and so on. Put the scraps into a blender with some water 
and pulverise. Then tip the mulch onto a frying pan splatter guard over a bowl and allow the water 
to drip out leaving new paper on the guard. To flatten put between two drying cloths such as tea 
towels and place a weight on top. Before the drying and levelling stage you could add some dried 
petals, seeds, herbs and spices to add texture and pattern. When the paper had dried out it is 
ready to use in a project.  
 

Paint your News Digital Collage 
 
This is a great little mixed media type project which you can print out onto paper, canvas, linen etc. 
This project works great with building and cityscapes. 
 
The first stage is to choose a photograph of a building which best captures the angles and 
composition that you are interested in. 
 
Use your Photo editing program remove the colour from the image. Then apply a ‘photocopy’ filter 
to the image. Clean up the image by replacing any dark shadows with white. 
Then choose a print newspaper related to the district or time of your image and select the section 
headings which are relevant to you e.g. sports, news, overseas news, food, entertainment, culture 
and so on,  
 



 

 

Scan the clippings and upload them to your photo editing program. Adjust the clippings with regard 
to sizing, colour, angle and so on so that they match your building. Fit the clippings onto portions of 
your building adjusting each piece as necessary.  
 
When you are satisfied flatten the image and reverse it. Save it as a jpeg. 
 
Print the image out on a colour photocopier onto normal copy paper. Remember it should be a 
reversed image. 
 
Take the substrate you want to print on to and prepare it. For example, if you want to print onto 
watercolour paper you should paint a layer of gesso over the paper and leave it to dry overnight. 
Then, take the photocopied image and place it down on the substrate. It is a good idea to tape it 
down so it does not move. 
 
With an electric iron on medium press onto the back of the photocopy making sure you use even 
pressure and that you go over the whole image. You can lift a corner to see how it is doing. When 
you are satisfied that the whole image is transferred lift off the iron and remove the photocopy. The 
whole image should have been transferred  
 

Sandwich Wrapper Transfers 
 
This transfer technique uses the kind of waxed sandwich wrapping paper that you find in take-out 
sandwich shops. You can probably find the wrapper at a local supermarket or online. If not, try 
using parchment paper, waxed kraft paper or the waxed wrapping on your bread. 
 
The first stage is to cut the wrapping paper to the desired size as it comes as 12 x 12 sheets. Use 
A4, US letter size, A5 or 4 x6 as required. 
The next stage is to choose some images to transfer onto the sandwich wrap – use non-copyright 
images such as old photos or artwork. 
Load the images into your favourite image editing program and size them on to the sheet size you 
want to use. If using an ink jet printer it might be best to use black and white images. 
Print the image(s) on the coated paper. Now take another piece of coated paper and apply a thin 
covering of Soft Gel Medium with a brush or finger over the area you want to apply the image to.  
Lay the image ink side down on to the medium coating and burnish with a finger or spoon. Check 
to see if the transfer is working by pulling up a corner of the image. If it is not working either burnish 
more or add more gel. It takes a few goes to get the right amount of gel and the right amount of 
burnishing.  
Once you are happy, glue the image to the artwork using the gel medium and smear some more 
gel medium over the image to seal it. The image is now reading for painting etc.  
 

Hairspray print transfers 
 
This is a neat way of transferring a black and white image onto another medium. The result should 
be something like a bad print or a crafters stamp. This transfer could be used as the main product 
or as a background for a collage. 
 
The materials you need are: a can of cheap hairspray, an image printed on photocopy or printer 
paper, something to press the image such as a brayer or large metal spoon and a substrate to 
transfer the image onto. 
 
First select and cut out the image you want to transfer. 
Choose the substrate – luggage tag, card or paper.  
Give the image a light coating of the hairspray. 



 

 

Turn the image over and place it on the substrate and press down on it. 
When the image has been pressed onto the substrate, peel it off. Simple. 
The result can be used as a finished product or scanned into your computer. 
34. Photo transfer with rubbing alcohol 
 
This is one of many ways of transferring a photographic image onto another surface. It works with 
any kind of porous surface.  
 
What you need are: 
 
A work surface, preferably covered with old newspaper or kitchen paper. 
Rubbing alcohol – the kind you buy in the chemist. 
A spray bottle – you can use an old hairspray container. 
The image you want to transfer printed from an inkjet (not laser) printer printed as a mirror image if 
there is writing on it. 
The receiving surface such as paper, wood or fabric. 
 A spoon or roller (an empty bottle will do) to rub the image down. 
 
Cut out your transfer image, leaving a section at the bottom for holding the image.  
Partially fill the spray container with the rubbing alcohol. 
Prepare the work surface. 
Holding the image with the extra space, spray over the image with the rubbing alcohol so that the 
whole image is covered. It should look like the skin  of an orange. 
Turn the image over and place face down on the receiver, making sure you do not move the image. 
Rub over the back of the image making sure that the whole image has been burnished onto the 
receiver. A metal spoon is good for this. 
Slowly lift the back of the image up from the receiver.  
There should be a perfectly transferred image.  
 

Photo transfer with a gelatine plate 
 
(Gelatine and glycerine plate mono printing) 
 
This is a form of printing in layers, a bit like screen printing, without using a printer. It is a traditional 
technique also called hectograph printing. Basically, what you are doing is copying images into ink 
on a plate and then lifting them off. It allows you to build up colours, images and textures and is 
superb for cards, journals, cushions, tea towels and scrapbook papers to name but a few outputs. 
 
This method of printing is a bit trial and error as the results are unpredictable and often amazing. 
No two images can come out the same because the process is not reproductive but productive. It is 
a great way to add grunge, individuality and a little spunk into your prints. Also, you can create your 
own background papers for mixed media art and crafting.  
 
What you need for this is: 
 
Gel plate 
Acrylic paints 
Two brayers – hard rubber or a soft paint roller would do plus an empty bottle 
Baby wipes 
Your photo printed on either photo paper with an inkjet printer or on non-glossy paper with a laser 
printer 
A substrate to print onto (plain paper, sketch book, journal, printed paper etc.) 
 
You can buy gel plates from commercial stores or you can make your own. 



 

 

 
To make your own you need: 
A dish or tray such as a roasting tin 
A kettle 
A measuring jug 
A large bowl 
Weighing scales 
A spatula 
 
The container you pour the mix into needs to be on a flat surface and to have no ridges since you 
need to achieve a flat firm surface for the printing to work. 
 
This recipe worked for me and made enough for a medium sized roasting tin.  
 
72 g powdered gelatine 
200 ml liquid glycerine 
265 ml water 
A dash of vodka or clear gin 
 
 
Pour 100 ml of cold water into a bowl with half of the glycerine and mix up until combined. Then, 
add the gelatine and hot water. Mix until all the gelatine has dissolved. If the gelatine does not 
completely dissolve you can give it a quick blast in a microwave or create a bain marie on the stove 
with a pan of boiling water and the bowl sitting on top of it. The gelatine needs to dissolve 
completely, or it will leave lumps in the finished product and you will not have a smooth surface.  
Leave to cool and firm. 
 
If, the result is not a completely smooth gel chop it up into piece and melt it again. You can do this 
on the stove or in a microwave.  
 

 >                 
 
You can make this any size and shape you want - square, rectangular, circular, star shaped etc. 
The measurements above are good for US letter paper size. You need the gelatine plate to be 
around 1 cm thick and fairly flexible to work well. If you want a really big or deep one then double 
the amounts. It is important to ensure that the plate is flat otherwise you will get bumpy prints and 
not all inked areas will transfer.  
 
Because of the glycerine / alcohol content this should last at least six months. Any issues, cut it up, 
microwave it and reform it. 
 
So, the gelatine plate is the substrate on to which you put your paint and images using a roller or 
brayer.  



 

 

 
 
 
 
 
 
 
 
 
 
 
 
 

Using Acrylic paint 
 
You can use any brand or quality of acrylic paint for the project. If you are only going to make a 
small batch of prints it might be cost effective to get a multi pack of paints from a stationary shop or 
online. I started off with a pack of 12ml paints from a household goods store. I also made my own 
gelatine plate. 
 
With the gel plate ready, you need to ink it up with your acrylic paints. Decide what background 
colours you would like - red, yellow, blue for example. Put a blob of each colour in different places 
on the plate. Use a brayer to spread the paint around. If you don’t want all the colours mixing 
together wipe the brayer clean with a baby wipe after each colour. Make sure the whole plate has 
paint on it and that the paint is still wet so that the whole image will transfer.  
 
Then take the image you want to transfer. If you are printing a new one print it with blank ink only 
as the colours don’t transfer. Laser printed images work best but you can also use images printed 
with an inkjet printer on photo paper. Put the image on the wet plate and press down using a brayer 
or empty bottle so that all the image transfers onto the plate. Lift it up a little to check how the 
transfer is going and roll down some more if necessary.  When you are sure the image has 
transferred peel it off carefully and discard. 
 
Now you have two choices.  
 
Quickly, while the paint is wet, put the receiving paper on the gelatine plate. Rub smooth with the 
palm of your hand and then with the brayer. Peel off. You may have a lot of ink transfer and so 
might want to do a second, lighter, print from the same. 
 
Or let the paint and image dry. Then add another layer of light paint say yellow or white over the 
top, place the receiving paper onto and do the transfer as before. 
 
You can repeat these steps several times as long as you have ink left on the plate. The first 
transfer will be the brightest and have the most ink transfer and further transfer will be lighter.  
 
You might want to press stencils, or a piece of linen bandage, or a feather etc onto the wet paint 
before taking the print to add some texture to the image.  
 
Having taken the image transfer you might want to add some stencilled images or text to the print. 
To do this just wipe the gel plate clean with a baby wipe and add some more paint then press on 
the text and roller down until the text has transferred. Then put the print on top of the gel plate and 
make another transfer. 
 



 

 

You can keep adding layers with text, paint and stencils for as long as you like. The only limits are 
in your imagination.  
Printing on top of a gelatine transfer image 
 
There is nothing to stop you using the gel plate and acrylic paints to create a background page for 
a print. Make your print as above and let it dry before running through your ink jet printer. You could 
do the transfer onto textured paper, linen, polycotton fabric or any other substrate and then run it 
through the printer though I would advise adding glued on embellishments after the printing 
process. 
 
One of the techniques I have used is to put blobs of paint on the gelatine plate in a specific order 
such as red at the top, orange in the middle, yellow below and then a mix of blue and white. This 
created a sunset and sea background. 

                        
 
I scanned the background and then used it digitally but I could have printed out some images and 
glued them onto the acrylic paint background. 
 
The ghost prints which I made after taking the initial print I used for creating futher designs. 
 
 
 
 

Making a Hectograph 
 
This is another process using a gel plate which resembles the old spirit duplicators of the 40s, 50s 
and 60s before photocopying became common place. They produce interesting images which can 
work with text and hand drawn pictures.  
 
In addition to the gel plate you will need: 
Tattoo artist transfer paper / carbon or spirit duplicator stencils 
A pen or sharp pencil 
Printer or copy paper 
 
Take your transfer paper and draw or write whatever you want to print on it with a firm hand and a 
hard stylus (a pen usually works).  Make sure that your lines are being transferred to your master 
sheet.  You can also use the transfer pencils to add designs directly to the master sheet. If you 
have a typewriter you could type onto the sheet as well. 
 



 

 

Take your master sheet and place it FACE down on the solidified gelatine surface, making sure 
there are no bubbles and that there’s good contact between the gelatine and the master.  Let the 
master sit for a minute or two to allow the transfer to take place. 
 
Pull up your master sheet slowly – sometimes it helps to fold up a corner when placing it down so 
you have a tab to pull it up from. You should now have the image ready to take prints from. 
 
Place your paper on the gelatine surface and rub the back, much like the master sheet. Pull the 
sheet up and voila – you should have a duplicate of your master! 
 
 
 
 
 
 

Finally 
 
I hope that this little booklet has given you some ideas of what you can do with your digital 
photographs and leads you onto your own explorations. 
 
Lynn Bradshaw, September 2020 
 
 
 
 
 
  


